
IP-телефон Akuvox SP-R63G — это современная, простая в использовании модель с множеством инновационных функций, которые помогают упростить рабочий процесс для пользователей.
Он имеет современный дизайн, который идеально смотрится на любое рабочее место, оснащён цветным дисплеем 2,8" с подсветкой.
IP-телефон оснащён множеством интеллектуальных функций, он может использовать несколько телефонных линий параллельно, может звонить и принимать звонки от различных операторов связи, через Akuvox SP-R63G можно участвовать в конференцсвязи.
Возможности телефонной связи
- 3 аккаунта (3 SIP аккаунта);
- Поддержка ожидания вызова, переадресация, переключение вызова;
- Удержание вызова, выключение микрофона, автоответчик, пере набор, DND;
- Локальная трехсторонняя конференцсвязь;
- Настройка уровня громкости и мелодии звонка;
- Режим быстрого набора и горячей линии;
- Режим энергосбережения;
- Перехват пакетов сети;
- Выделенный сигнал вызова по коду страны;
- Прямой IP звонок;
- Авто-пере набор;
- Перенастройка маршрута соединения;
- XML браузер;
- Горячая смена конфигурации;
- Блокировка клавиатуры;
- Действия по сценарию URL/URI;
- Записная книжка (500 записей), черный список (100 записей), журнал звонков (100 записей);
- Поддержка 5 удаленных адресных книг;
- Интеграция LDAP (домены);
- Мульти-язычный графический интерфейс;
- Поддержка модулей расширения, до 3х моделей одновременно;
- Поддержка беспроводных трубок.
Параметры аудио
- HD Voice – звук высокого разрешения;
- Поддержка широкополосного кодека: G.722;
- Поддержка узкополосных кодеков: PCMA, PCMU, G.729, G723_53, G723_63, G726_16, G726_24, G726_32, G726_40, iLBC;
- VAD, CNG, подавление эхо;
- PLC, AJB, AGC;
- Полнодуплексный динамик громкой связи с поддержкой AEC.
Сетевые возможности
- SIP V1(RFC2543), V2(RFC3261);
- Поддержка NAT: STUN;
- Статический IP/DHCP для настройки в сети;
- 3 режима DTMF: стандартный, RFC2833, SIP INFO;
- HTTP/HTTPS Веб-сервер для конфигурирования;
- Режим Proxy и Peer-to-peer SIP Link режим;
- Поддержка NTP для автоматической настройки даты и времени;
- UDP/TCP/DNS-SRV (RFC 3263);
- Протоколы TFTP/FTP/HTTP/HTTPS;
- 802.1 VLAN.
Физические параметры
- Audiocodes чипсет;
- 16МБ Flash памяти;
- 2.8" 320 *240 цветной дисплей с подсветкой, глубина цвета 16 бит;
- Акриловая рамка экрана;
- 8 клавиш переключения линии с LED индикаторами;
- 39 клавиш (4 программируемые клавиши);
- 9 LED индикаторов (1 питание, 8 двухцветных (красный и зеленый) на дополнительных клавишах);
- 2 RJ45 10/100/1000 Mб/c Ethernet входа;
- 1*RJ9 (4P4C) порт телефонной трубки;
- 1*RJ9 (4P4C) порт для гарнитуры;
- 1*RJ12 (6P6C) порт для подключения модулей расширения;
- Блок питания: Вход: ~100-240В; Выход: +5В/1A;
- PoE: IEEE 802.3af, Class 3;
- Рабочая влажность воздуха: 10~95%;
- Температура хранения: -10℃ +50°C
- Розничная упаковка: 274 x 258 x 142 мм,
- Bес: 1.6 кг.